Adobe rilascia la patch per correggere la falla presente in Adobe Reader e Acrobat.

Il contenuto è stato pubblicato oltre 360 giorni fa. Informazioni, collegamenti e elementi presenti nell’articolo potrebbero non essere aggiornati/raggiungibili.

Circa 3 settimane fa fu scoperta una grave vulnerabilità presente in tutte le versioni di Adobe Reader e Acrobat. Per infettare un computer, non occorreva nemmeno aprire il file PDF, quindi un problema molto vasto e grave.

Oggi finalmente Adobe ha rilasciato una patch che corregge il bug, per cui vi consiglio vivamente di aggiornare la vostra versione sia di Adobe Reader che di Acrobat raggiungendo questo indirizzo.

Da sottolineare che l’aggiornamento risolve il problema solo per la versione 9 di entrambe i software, quindi se avete ancora una versione precedente, sarebbe meglio passare alla nuova versione, ora più sicura.

3 Comments

  1. […] se Adobe Reader ha fatto molta strada nelle ultimi due versioni, resta comunque un applicazione che quando è in […]

  2. […] anche Adobe Reader Lite è stato recentemente aggiornato alla versione 9,1, in modo da risolvere un pericoloso bug che affliggeva la precedente relase. Molti plugin e funzioni che normalmente sono superflui per la maggioranza degli utenti, sono stati […]

  3. […] prodotti Adobe quali Reader, Acrobat e Flash Player, sembrano essere nuovamente interessata da un bug potenzialmente pericoloso, che […]

Rispondi